Tplink Tp-Link Vr1200V Routeur Connecté Noir
TP-Link VR1200v. Standards réseau: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Technologie de cablâge: 10/100Base-T(X), LAN Ethernet : taux de transfert des données: 10,100,1000 Mbit/s. Protocoles pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algorithme de sécurité soutenu: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Support de VPN: PPTP, IPSec. Certificats de conformité: RoHS. Câbles inclus: LAN (RJ-45)
État du produit
Find out more
106,73 €
Acheter sur Pixmania
Comparer les prix
TP-Link VR1200v Routeur connecté Noir
Prix vérifié 13 hours ago
Noir
24 months
14 jours
106,73 €
vérifié 13 hours ago
Noir
Garantie : 24 months
14 jours pour tester
TP-Link VR1200v Routeur connecté Noir - Excellent état
Prix vérifié 1 hour ago
Noir
Parfait état
24 months
14 jours
106,73 €
vérifié 1 hour ago
Noir
Parfait état
Garantie : 24 months
14 jours pour tester
We've got your back!
The merchants selected by Reepeat have been chosen for their quality of service and seriousness.
Here are the 3 conditions for a product to be referenced on Reepeat. 🧐
Inspected by professionals
The refurbished products we select are tested, inspected and reconditioned by professionals.
Products guaranteed 6 to 36 months
If the product malfunctions during the warranty period, it will be replaced free of charge.
Return within 14 days minimum
Try the product at home for at least 14 days. If it doesn't work for you, return it to the dealer.