Tplink Tp-Link Vr1200V Routeur Connecté Noir
TP-Link VR1200v. Standards réseau: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Technologie de cablâge: 10/100Base-T(X), LAN Ethernet : taux de transfert des données: 10,100,1000 Mbit/s. Protocoles pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algorithme de sécurité soutenu: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Support de VPN: PPTP, IPSec. Certificats de conformité: RoHS. Câbles inclus: LAN (RJ-45)
État du produit
En savoir plus
106,73 €
Acheter sur Pixmania
Comparer les prix
TP-Link VR1200v Routeur connecté Noir
Prix vérifié Il y a 12 heures
Noir
24 mois
14 jours
106,73 €
vérifié Il y a 12 heures
Noir
Garantie : 24 mois
14 jours pour tester
TP-Link VR1200v Routeur connecté Noir - Excellent état
Prix vérifié Il y a 16 heures
Noir
Parfait état
24 mois
14 jours
106,73 €
vérifié Il y a 16 heures
Noir
Parfait état
Garantie : 24 mois
14 jours pour tester
On assure vos arrières !
Les marchands sélectionnés par Reepeat ont été choisis pour leur qualité de service et leur sérieux.
Voici les 3 conditions minimales requises pour qu'un produit soit référencé sur Reepeat. 🧐
Inspectés par des professionnels
Les produits reconditionnés que nous sélectionnons sont testés, inspectés et remis en état par des professionnels.
Produits garantis 6 à 36 mois
Si le produit présente des dysfonctionnements pendant la période de garantie, il est remplacé gratuitement.
Retour sous 14 jours minimum
Essayez le produit chez vous pendant au moins 14 jours. S'il ne vous convient pas, renvoyez-le au marchand.